Description
Dashboard in version 9.0 does not show data or devices
Symptoms
Dashboard in version 9.0 does not show data or devices
Cause
In version 9.0 the SNMP community needs to be "finjan" in order make the dashboard able to retrieve data.
Solution
Navigate to Administration > Alerts > SNMP
Under the tab "SNMP version" make sure that the SNMP community is "finjan".
This limitation is resolved in versions higher than 9.0.
Software Version
9.0
- This article applies to:
- NG 1000
- NG 5000
- NG 6000
- NG 8000
- This article was previously published as:
- Finjan KB 1846