This article applies to:
Symptoms:
- Report range includes all data in the log file(s), regardless of the time and date ranged specified.
Changes Made:
Upgraded to Firewall Suite 4.1a.
Causes:
The profile has 'FastTrends' enabled.
Reply:
Disable FastTrends. To do this, follow these steps.
- From the main console, highlight the profile and click Edit.
- Select the Database, Real-time tab.
- Uncheck the Use FastTrends Database check box.
- Click OK.
You may then run the report, specifying specific date and time.
- This article was previously published as:
- NETIQKB4273