This article applies to:
- Security Reporting Center 2.1
- Firewall Suite 4.1x
Symptoms:
- LEA service stops intermittently.
Causes:
This is caused by a corrupt lastrecord.txt file.
Reply:
To resolve this issue:
-
Go to the leacache directory.
-
Delete the lastrecord.txt and the lea.conf files.
-
Restart the Firewall suite computer and the firewall.
- This article was previously published as:
- NETIQKB42331